Skip to main content

Security Patch per VirtueMart 1.1.7

È stata rilasciata una patch di sicurezza a priorità "Alta" per una vulnerabilità di tipo "SQL Injection" che interessa la versione 1.1.7 e tutte le precedenti.
Si consiglia di eseguire l'update per mantenere il sito in sicurezza.