Skip to main content

JCE versione 1.5.7.10

Uscita la versione 1.5.7.10 di JCE. Questa versione introduce la compatibilità con IE9 da poco rilasciato, un update per TinyMCE alla versione 3.4 e altre migliorie e bugfix. Anche in questo caso raccomandiamo l'update a quest'ultima versione.